<!DOCTYPE html>
<html class="no-js" lang="nl" prefix="og: http://ogp.me/ns#">
<head itemscope itemtype="http://schema.org/WebSite">
	<meta charset="UTF-8">
	<!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame -->
	<!--[if IE ]>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<![endif]-->
    <link rel="apple-touch-icon" sizes="57x57" href="/favicons/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/favicons/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/favicons/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/favicons/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/favicons/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/favicons/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/favicons/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/favicons/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/favicons/apple-touch-icon-180x180.png">
    <link rel="icon" type="image/png" href="/favicons/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="/favicons/android-chrome-192x192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="/favicons/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="/favicons/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="/favicons/manifest.json">
    <link rel="mask-icon" href="/favicons/safari-pinned-tab.svg" color="#5bbad5">
    <meta name="msapplication-TileColor" content="#da532c">
    <meta name="msapplication-TileImage" content="/favicons/mstile-144x144.png">
    <meta name="theme-color" content="#ffffff">
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	
        
        
        
                    <meta name="viewport" content="width=device-width, initial-scale=1">
            <meta name="apple-mobile-web-app-capable" content="yes">
            <meta name="apple-mobile-web-app-status-bar-style" content="black">
        
        
        <meta itemprop="name" content="SheSpot.nl" />
        <meta itemprop="url" content="http://www.shespot.nl" />

                                                <meta itemprop="creator accountablePerson" content="Etan naamani" />
                    	<link rel="pingback" href="http://www.shespot.nl/xmlrpc.php" />
    <link href='https://fonts.googleapis.com/css?family=Roboto:300,400,700,900|Roboto+Condensed:400,700|Playfair+Display:400,700,900,400italic' rel='stylesheet' type='text/css'>
    <title>Petra, Paramaribo (deel 3) - SheSpot.nl</title>
<script type="text/javascript">document.documentElement.className = document.documentElement.className.replace( /\bno-js\b/,'js' );</script>
<!-- This site is optimized with the Yoast SEO plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.shespot.nl/lezen/1133150/petra-paramaribo-deel-3/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Petra, Paramaribo (deel 3) - SheSpot.nl" />
<meta property="og:description" content="Voor de dames." />
<meta property="og:url" content="http://www.shespot.nl/lezen/1133150/petra-paramaribo-deel-3/" />
<meta property="og:site_name" content="SheSpot.nl" />
<meta property="article:publisher" content="https://www.facebook.com/Shespot/" />
<meta property="article:tag" content="Lesbisch en homo" />
<meta property="article:tag" content="normaal" />
<meta property="article:tag" content="Shane" />
<meta property="article:tag" content="vrijpartij" />
<meta property="article:section" content="Lezen" />
<meta property="article:published_time" content="2017-12-05T09:07:23+00:00" />
<meta property="og:image" content="http://www.shespot.nl/wp-content/uploads/2017/01/De-Bouwvakkers.jpg" />
<meta property="og:image:width" content="680" />
<meta property="og:image:height" content="350" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Voor de dames." />
<meta name="twitter:title" content="Petra, Paramaribo (deel 3) - SheSpot.nl" />
<meta name="twitter:site" content="@shespot_nl" />
<meta name="twitter:image" content="http://www.shespot.nl/wp-content/uploads/2017/01/De-Bouwvakkers.jpg" />
<meta name="twitter:creator" content="@shespot_nl" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//w.sharethis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SheSpot.nl &raquo; Feed" href="http://www.shespot.nl/feed/" />
<link rel="alternate" type="application/rss+xml" title="SheSpot.nl &raquo; Reactiesfeed" href="http://www.shespot.nl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SheSpot.nl &raquo; Petra, Paramaribo (deel 3) Reactiesfeed" href="http://www.shespot.nl/lezen/1133150/petra-paramaribo-deel-3/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.shespot.nl\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='101-css'  href='http://www.shespot.nl/wp-content/plugins/101-post-counter/css/101.css' type='text/css' media='all' />
<link rel='stylesheet' id='bol.css-css'  href='http://www.shespot.nl/wp-content/plugins/bolcom-partnerprogramma-wordpress-plugin/resources/css/bol.css' type='text/css' media='all' />
<link rel='stylesheet' id='budgetmailer-front-css'  href='http://www.shespot.nl/wp-content/plugins/budgetmailer-sign-up-form/assets/front.css' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://www.shespot.nl/wp-content/plugins/captcha/css/front_end_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.shespot.nl/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://www.shespot.nl/wp-content/plugins/captcha/css/desktop_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='foobox-free-min-css'  href='http://www.shespot.nl/wp-content/plugins/foobox-image-lightbox/free/css/foobox.free.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='pinterestRSScss-css'  href='http://www.shespot.nl/wp-content/plugins/pinterest-rss-widget/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='video-feed-css'  href='http://www.shespot.nl/wp-content/plugins/shespot-video-feed-plugin/css/video-feed.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://www.shespot.nl/wp-content/themes/mts_schema/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-featherlight-css'  href='http://www.shespot.nl/wp-content/plugins/wp-featherlight/css/wp-featherlight.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tipsy-css'  href='http://www.shespot.nl/wp-content/plugins/wp-shortcode/css/tipsy.css' type='text/css' media='all' />
<link rel='stylesheet' id='mts_wpshortcodes-css'  href='http://www.shespot.nl/wp-content/plugins/wp-shortcode/css/wp-shortcode.css' type='text/css' media='all' />
<link rel='stylesheet' id='schema-stylesheet-css'  href='http://www.shespot.nl/wp-content/themes/mts_schema%20child/style.css' type='text/css' media='all' />
<style id='schema-stylesheet-inline-css' type='text/css'>

         body {background-color:#f8f8f8;background-image:url(http://www.shespot.nl/wp-content/themes/mts_schema/images/nobg.png);}
        .pace .pace-progress, #mobile-menu-wrapper ul li a:hover, .page-numbers.current, .pagination a:hover, .single .pagination a:hover .current { background: #00ccaa; }
        .postauthor h5, .single_post a, .textwidget a, .pnavigation2 a, .sidebar.c-4-12 a:hover, footer .widget li a:hover, .sidebar.c-4-12 a:hover, .reply a, .title a:hover, .post-info a:hover, .widget .thecomment, #tabber .inside li a:hover, .readMore a:hover, .fn a, a, a:hover, #secondary-navigation .navigation ul li a:hover, .readMore a, #primary-navigation a:hover, #secondary-navigation .navigation ul .current-menu-item a, .widget .wp_review_tab_widget_content a, .sidebar .wpt_widget_content a { color:#00ccaa; }
         a#pull, #commentform input#submit, #mtscontact_submit, .mts-subscribe input[type='submit'], .widget_product_search input[type='submit'], #move-to-top:hover, .currenttext, .pagination a:hover, .pagination .nav-previous a:hover, .pagination .nav-next a:hover, #load-posts a:hover, .single .pagination a:hover .currenttext, .single .pagination > .current .currenttext, #tabber ul.tabs li a.selected, .tagcloud a, .navigation ul .sfHover a, .woocommerce a.button, .woocommerce-page a.button, .woocommerce button.button, .woocommerce-page button.button, .woocommerce input.button, .woocommerce-page input.button, .woocommerce #respond input#submit, .woocommerce-page #respond input#submit, .woocommerce #content input.button, .woocommerce-page #content input.button, .woocommerce .bypostauthor:after, #searchsubmit, .woocommerce nav.woocommerce-pagination ul li span.current, .woocommerce-page nav.woocommerce-pagination ul li span.current, .woocommerce #content nav.woocommerce-pagination ul li span.current, .woocommerce-page #content nav.woocommerce-pagination ul li span.current, .woocommerce nav.woocommerce-pagination ul li a:hover, .woocommerce-page nav.woocommerce-pagination ul li a:hover, .woocommerce #content nav.woocommerce-pagination ul li a:hover, .woocommerce-page #content nav.woocommerce-pagination ul li a:hover, .woocommerce nav.woocommerce-pagination ul li a:focus, .woocommerce-page nav.woocommerce-pagination ul li a:focus, .woocommerce #content nav.woocommerce-pagination ul li a:focus, .woocommerce-page #content nav.woocommerce-pagination ul li a:focus, .woocommerce a.button, .woocommerce-page a.button, .woocommerce button.button, .woocommerce-page button.button, .woocommerce input.button, .woocommerce-page input.button, .woocommerce #respond input#submit, .woocommerce-page #respond input#submit, .woocommerce #content input.button, .woocommerce-page #content input.button, .latestPost-review-wrapper, .latestPost .review-type-circle.latestPost-review-wrapper, #wpmm-megamenu .review-total-only, .sbutton, #searchsubmit, .widget .wpt_widget_content #tags-tab-content ul li a, .widget .review-total-only.large-thumb { background-color:#00ccaa; color: #fff!important; }
        .related-posts .title a:hover, .latestPost .title a { color: #00ccaa; }
        .navigation #wpmm-megamenu .wpmm-pagination a { background-color: #00ccaa!important; }
        footer {background-color:#222222; }
        footer {background-image: url( http://www.shespot.nl/wp-content/themes/mts_schema/images/nobg.png );}
        .copyrights { background-color: #ffffff; }
        .flex-control-thumbs .flex-active{ border-top:3px solid #00ccaa;}
        .wpmm-megamenu-showing.wpmm-light-scheme { background-color:#00ccaa!important; }
        
        
        
        .bypostauthor { padding: 3%!important; background: #222; width: 94%!important; color: #AAA; }
		.bypostauthor:after { content: "\f044"; position: absolute; font-family: fontawesome; right: 0; top: 0; padding: 1px 10px; color: #535353; font-size: 32px; }
        .logo-wrap, .widget-header { display: none; }
		.navigation { border-top: 0; }
		#header { min-height: 47px; }
        
			
</style>
<link rel='stylesheet' id='fontawesome-css'  href='http://www.shespot.nl/wp-content/themes/mts_schema/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.shespot.nl/wp-content/themes/mts_schema/css/responsive.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.shespot.nl/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.shespot.nl/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.shespot.nl/wp-content/plugins/101-post-counter/js/101.js'></script>
<script type='text/javascript' src='http://www.shespot.nl/wp-content/plugins/bolcom-partnerprogramma-wordpress-plugin/resources/js/bol-partner-frontend.js'></script>
<script type='text/javascript' src='http://www.shespot.nl/wp-content/plugins/budgetmailer-sign-up-form/assets/front.js'></script>
<script type='text/javascript' src='http://www.shespot.nl/wp-content/plugins/pinterest-rss-widget/jquery.nailthumb.1.0.min.js'></script>
<script id='st_insights_js' type='text/javascript' src='http://w.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<script type='text/javascript' src='http://www.shespot.nl/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mts_customscript = {"responsive":"1","nav_menu":"secondary"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='http://www.shespot.nl/wp-content/themes/mts_schema/js/customscript.js'></script>
<script type='text/javascript' src='http://www.shespot.nl/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js'></script>
<script type='text/javascript' src='http://www.shespot.nl/wp-content/plugins/wp-shortcode/js/jquery.tipsy.js'></script>
<script type='text/javascript' src='http://www.shespot.nl/wp-content/plugins/wp-shortcode/js/wp-shortcode.js'></script>
<link rel='https://api.w.org/' href='http://www.shespot.nl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.shespot.nl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.shespot.nl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='http://www.shespot.nl/?p=1133150' />
<link rel="alternate" type="application/json+oembed" href="http://www.shespot.nl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.shespot.nl%2Flezen%2F1133150%2Fpetra-paramaribo-deel-3%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.shespot.nl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.shespot.nl%2Flezen%2F1133150%2Fpetra-paramaribo-deel-3%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.3 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-2 { margin:0px;width:100%; max-width:300px; height:100%; max-height:125px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type="text/javascript">var bol_partner_plugin_base = "http://www.shespot.nl/wp-content/plugins/bolcom-partnerprogramma-wordpress-plugin";</script><script type="text/javascript">    var bol_partner_plugin_base = "http://www.shespot.nl/wp-content/plugins/bolcom-partnerprogramma-wordpress-plugin";</script>
<script type="text/javascript">
if ( typeof( ajaxurl ) == 'undefined' ) {
    var ajaxurl = "http://www.shespot.nl/wp-admin/admin-ajax.php";
}
</script>
<script>(function(d, s, id){
                 var js, fjs = d.getElementsByTagName(s)[0];
                 if (d.getElementById(id)) {return;}
                 js = d.createElement(s); js.id = id;
                 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
                 fjs.parentNode.insertBefore(js, fjs);
               }(document, 'script', 'facebook-jssdk'));</script><style type="text/css">	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 48px !important;
									padding: 5px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
								}
								.ssba, .ssba a
								{
									text-decoration:none;
									border:0;
									background: none;
									
									font-size: 	30px;
									color: 		#444444!important;
									font-weight: bold;
								}
								</style>
<!-- Google Tag Manager for WordPress by DuracellTomi - http://duracelltomi.com -->
<script data-cfasync="false" type="text/javascript">
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
	dataLayer.push({"pagePostType":"post","pagePostType2":"single-post","pageCategory":["lezen","verhalen"],"pageAttributes":["lesbisch-en-homo","normaal","shane","vrijpartij"],"pagePostAuthor":"Etan naamani"});
</script>
<script data-cfasync="false">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-57JPM2');</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by DuracellTomi --><link href="//fonts.googleapis.com/css?family=Roboto:100&amp;subset=latin" rel="stylesheet" type="text/css">
<style type="text/css">
#logo a { font-family: 'Roboto'; font-weight: 100; font-size: 32px; color: #222222;text-transform: uppercase; }
#primary-navigation a { font-family: 'Roboto'; font-weight: 100; font-size: 13px; color: #777777; }
#secondary-navigation a { font-family: 'Roboto'; font-weight: 100; font-size: 16px; color: #ffffff;text-transform: uppercase; }
.latestPost .title a { font-family: 'Roboto'; font-weight: 100; font-size: 38px; color: #0274be; }
.single-title { font-family: 'Roboto'; font-weight: 100; font-size: 38px; color: #222222; }
body { font-family: 'Roboto'; font-weight: 100; font-size: 16px; color: #444444; }
#sidebar .widget h3 { font-family: 'Roboto'; font-weight: 100; font-size: 20px; color: #222222;text-transform: uppercase; }
#sidebar .widget { font-family: 'Roboto'; font-weight: 100; font-size: 16px; color: #444444; }
.footer-widgets h3 { font-family: 'Roboto'; font-weight: 100; font-size: 18px; color: #ffffff;text-transform: uppercase; }
.f-widget a, footer .wpt_widget_content a, footer .wp_review_tab_widget_content a, footer .wpt_tab_widget_content a, footer .widget .wp_review_tab_widget_content a { font-family: 'Roboto'; font-weight: 100; font-size: 16px; color: #999999; }
.footer-widgets, .f-widget .top-posts .comment_num, footer .meta, footer .twitter_time, footer .widget .wpt_widget_content .wpt-postmeta, footer .widget .wpt_comment_content, footer .widget .wpt_excerpt, footer .wp_review_tab_widget_content .wp-review-tab-postmeta, footer .advanced-recent-posts p, footer .popular-posts p, footer .category-posts p { font-family: 'Roboto'; font-weight: 100; font-size: 16px; color: #777777; }
#copyright-note { font-family: 'Roboto'; font-weight: 100; font-size: 14px; color: #7e7d7d; }
h1 { font-family: 'Roboto'; font-weight: 100; font-size: 28px; color: #222222; }
h2 { font-family: 'Roboto'; font-weight: 100; font-size: 24px; color: #222222; }
h3 { font-family: 'Roboto'; font-weight: 100; font-size: 22px; color: #222222; }
h4 { font-family: 'Roboto'; font-weight: 100; font-size: 20px; color: #222222; }
h5 { font-family: 'Roboto'; font-weight: 100; font-size: 18px; color: #222222; }
h6 { font-family: 'Roboto'; font-weight: 100; font-size: 16px; color: #222222; }
</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
 
  ga('create', 'UA-1314448-1', 'auto');
  ga('send', 'pageview');
 
</script>
</head>
<body id="blog" class="post-template-default single single-post postid-1133150 single-format-standard main wp-featherlight-captions" itemscope itemtype="http://schema.org/WebPage">     

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-57JPM2"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->  
	<div class="main-container">
		<header id="site-header" class="main-header regular_header" role="banner" itemscope itemtype="http://schema.org/WPHeader">
            <div id="regular-header">
                <div class="container">
                    <a href="http://www.shespot.nl?home=1" class="home-btn"></a>
                    <div id="custom_floatbox">
                        <div class="custom_floatbox_table">
                            <div class="custom_floatbox_cell">
                                <span class="custom_badge">&mdash; SINDS 2001 &mdash;</span>
                                <ul class="custom_social">
                                    <li><a href="https://www.facebook.com/Shespot" target="_blank"><img src="http://www.shespot.nl/wp-content/themes/mts_schema%20child/img/template/facebook-wit.png"/></a></li>
                                    <li><a href="https://nl.pinterest.com/shespotnl/" target="_blank"><img src="http://www.shespot.nl/wp-content/themes/mts_schema%20child/img/template/pinterest-wit.png"/></a></li>
                                    <li><a href="https://www.instagram.com/shespot.nl/" target="_blank"><img src="http://www.shespot.nl/wp-content/themes/mts_schema%20child/img/template/instagram-wit.png"/></a></li>
                                    <li><a href="https://twitter.com/shespot_nl" target="_blank"><img src="http://www.shespot.nl/wp-content/themes/mts_schema%20child/img/template/twitter-wit.png"/></a></li>
                                    <li><a href="https://www.youtube.com/user/SHSPT" target="_blank"><img src="http://www.shespot.nl/wp-content/themes/mts_schema%20child/img/template/youtube-wit.png"/></a></li>
                                </ul>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
						<div class="clear" id="catcher"></div>
			<div id="header" class="sticky-navigation">
						    <div class="container">
				    					<div id="secondary-navigation" class="secondary-navigation" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
                        <div id="custom_logo_mobi"><a href="http://www.shespot.nl"></a></div>
						<a href="#" id="pull" class="toggle-mobile-menu"></a>
													<nav class="navigation clearfix mobile-menu-wrapper">
																	<ul id="menu-hoofdmenu" class="menu clearfix"><li id="menu-item-320" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-320"><a href="http://www.shespot.nl/lezen/">Lezen</a>
<ul class="sub-menu">
	<li id="menu-item-323" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-323"><a href="http://www.shespot.nl/lezen/verhalen/">Verhalen</a></li>
	<li id="menu-item-321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321"><a href="http://www.shespot.nl/lezen/dromen/">Dromen</a></li>
	<li id="menu-item-322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-322"><a href="http://www.shespot.nl/lezen/poezie/">Poëzie</a></li>
</ul>
</li>
<li id="menu-item-463" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-463"><a href="/forum">Praten</a></li>
<li id="menu-item-330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-330"><a href="http://www.shespot.nl/kijken/">Kijken</a>
<ul class="sub-menu">
	<li id="menu-item-1131964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1131964"><a href="http://www.shespot.nl/erotische-videotheek/">Erotische videotheek</a></li>
	<li id="menu-item-331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-331"><a href="http://www.shespot.nl/kijken/fotos/">Foto&#8217;s</a></li>
	<li id="menu-item-1131256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1131256"><a href="http://www.shespot.nl/porna/">Porna</a></li>
	<li id="menu-item-1131255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1131255"><a href="http://www.shespot.nl/porno/">Porno</a></li>
</ul>
</li>
<li id="menu-item-445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-445"><a href="http://www.shespot.nl/ervaren/">Ervaren</a>
<ul class="sub-menu">
	<li id="menu-item-446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-446"><a href="http://www.shespot.nl/ervaren/boeken/">Boeken</a>
	<ul class="sub-menu">
		<li id="menu-item-3556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3556"><a href="http://www.shespot.nl/ervaren/boeken/romans/">Romans</a></li>
		<li id="menu-item-3555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3555"><a href="http://www.shespot.nl/ervaren/boeken/lekker-lezen/">Lekker lezen</a></li>
		<li id="menu-item-3557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3557"><a href="http://www.shespot.nl/ervaren/boeken/zelfhulp-boeken/">Zelfhulp boeken</a></li>
		<li id="menu-item-3554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3554"><a href="http://www.shespot.nl/ervaren/boeken/erotische-poezie/">Erotische poëzie</a></li>
		<li id="menu-item-3553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3553"><a href="http://www.shespot.nl/ervaren/boeken/boeken-om-te-kijken/">Boeken om te kijken</a></li>
	</ul>
</li>
	<li id="menu-item-447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-447"><a href="http://www.shespot.nl/ervaren/films/">Films</a>
	<ul class="sub-menu">
		<li id="menu-item-3921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3921"><a href="http://www.shespot.nl/ervaren/films/erotische-speelfilm/">Erotische speelfilm</a></li>
		<li id="menu-item-3925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3925"><a href="http://www.shespot.nl/ervaren/films/vrouwenporno/">Vrouwenporno</a></li>
		<li id="menu-item-3924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3924"><a href="http://www.shespot.nl/ervaren/films/pornofilm/">Pornofilm</a></li>
		<li id="menu-item-3923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3923"><a href="http://www.shespot.nl/ervaren/films/lesbische-porno/">Lesbische porno</a></li>
		<li id="menu-item-3922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3922"><a href="http://www.shespot.nl/ervaren/films/homo-porno/">Homo porno</a></li>
	</ul>
</li>
	<li id="menu-item-448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-448"><a href="http://www.shespot.nl/ervaren/toys/">Toys</a></li>
</ul>
</li>
<li id="menu-item-450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-450"><a href="http://www.shespot.nl/onderzoeken/">Onderzoeken</a>
<ul class="sub-menu">
	<li id="menu-item-453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="http://www.shespot.nl/onderzoeken/">Onderzoeken</a></li>
	<li id="menu-item-1132612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1132612"><a href="http://www.shespot.nl/onderzoeken/seksuologen/">Seksuologen</a></li>
</ul>
</li>
<li id="menu-item-1131301" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1131301"><a href="http://www.shespot.nl/klikken/">Klikken</a>
<ul class="sub-menu">
	<li id="menu-item-1131539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1131539"><a href="http://www.shespot.nl/klikken/erotische-webwinkels/">Erotische webwinkels</a></li>
	<li id="menu-item-1131296" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1131296"><a href="http://www.shespot.nl/klikken/erotisch-nederlands/">Erotisch Nederlands</a></li>
	<li id="menu-item-1131238" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1131238"><a href="http://www.shespot.nl/klikken/erotisch-engels/">Erotisch Engels</a></li>
	<li id="menu-item-1131295" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1131295"><a href="http://www.shespot.nl/klikken/weblogs/">Weblog&#8217;s</a></li>
	<li id="menu-item-1131239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1131239"><a href="http://www.shespot.nl/klikken/bi-meiden/">Bi-meiden</a></li>
	<li id="menu-item-1131240" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1131240"><a href="http://www.shespot.nl/klikken/lingerie/">Lingerie</a></li>
	<li id="menu-item-1131241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1131241"><a href="http://www.shespot.nl/klikken/softporno-zij-hij/">Softporno zij &#038; hij</a></li>
	<li id="menu-item-1131242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1131242"><a href="http://www.shespot.nl/klikken/mooie-mannen/">Mooie mannen</a></li>
	<li id="menu-item-1131243" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1131243"><a href="http://www.shespot.nl/klikken/tantra/">Tantra</a></li>
	<li id="menu-item-1131244" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1131244"><a href="http://www.shespot.nl/klikken/fotogaleries/">Fotogaleries</a></li>
	<li id="menu-item-1131245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1131245"><a href="http://www.shespot.nl/klikken/ero-kunst/">Ero kunst</a></li>
	<li id="menu-item-1131246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1131246"><a href="http://www.shespot.nl/klikken/met-een-knipoog/">Met een knipoog</a></li>
	<li id="menu-item-1131248" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1131248"><a href="http://www.shespot.nl/klikken/seksualiteit/">Seksualiteit</a></li>
	<li id="menu-item-1131247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1131247"><a href="http://www.shespot.nl/klikken/bondage-sm/">Bondage &#038; SM</a></li>
</ul>
</li>
<li id="menu-item-449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-449"><a href="http://www.shespot.nl/nieuws/">Nieuws</a></li>
<li id="menu-item-474" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-474"><a target="_blank" href="http://www.femlitero.nl/"><i class="fa fa-shopping-cart"></i> Shoppen</a></li>
</ul>															</nav>
											</div><!-- END #secondary-navigation -->     
				</div><!--.container-->
			</div>
		</header>
        <div id="custom_payoff">
            &mdash; &ldquo;Een erotische ontdekkingstocht vol fantasie en verbeelding&rdquo; &mdash;
        </div>
		<div id="page" class="single">

		
	<article class="article">
		<div id="content_box" >
							<div id="post-1133150" class="g post post-1133150 type-post status-publish format-standard has-post-thumbnail hentry category-lezen category-verhalen tag-lesbisch-en-homo tag-normaal tag-shane tag-vrijpartij has_thumb">
											<div class="breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#"><div><i class="fa fa-home"></i></div> <div typeof="v:Breadcrumb" class="root"><a rel="v:url" property="v:title" href="http://www.shespot.nl">Home</a></div><div><i class="fa fa-caret-right"></i></div><div typeof="v:Breadcrumb"><a href="http://www.shespot.nl/lezen/" rel="v:url" property="v:title">Lezen</a></div><div><i class="fa fa-caret-right"></i></div><div typeof="v:Breadcrumb"><a href="http://www.shespot.nl/lezen/verhalen/" rel="v:url" property="v:title">Verhalen</a></div><div><i class="fa fa-caret-right"></i></div><div><span>Petra, Paramaribo (deel 3)</span></div></div>
																		<div class="single_post">
									<header>
										<h1 class="title single-title entry-title">Petra, Paramaribo (deel 3)</h1>
										        <div class="post-info">

            
            <!-- CUSTOM: THE TAGS -->
            
            <!-- CUSTOM: THE COMMENT -->
            <span class="thecomment"><i class="fa fa-comments"></i> <a href="http://www.shespot.nl/lezen/1133150/petra-paramaribo-deel-3/#comments" itemprop="interactionCount">4 reacties</a></span>

                                                        <span class="thecount"><i class="fa fa-eye"></i> <a href="http://www.shespot.nl/lezen/1133150/petra-paramaribo-deel-3/">7023 keer gelezen</a></span>
            
                        <span class="therating"><i class="fa fa-heart"></i> <a href="http://www.shespot.nl/lezen/1133150/petra-paramaribo-deel-3/">
            Beoordeling 8.1 (93 stemmen)            </a></span>
                        
        </div>
    									</header><!--.headline_area-->
									<div class="post-single-content box mark-links entry-content">
																														<div class="thecontent">
											<p>Met twee vingers gleed ik tussen haar lipjes door. Van haar klitje tot de ingang van haar buik maar ik ging niet naar binnen. Nog niet. Ze was zo heerlijk warm en nat. Ik verplaatste mijn bovenlijf naar boven en steunde met mijn linkerhand ter hoogte van haar hoofd. Mijn middelvinger vond haar gladde knopje en cirkelde erom heen. Ze hijgde, duwde zich tegen mijn hand aan. Ik liet me op mijn elleboog zakken en bracht mijn lippen naar haar oor. &#8220;Wat wil je&#8221;? Mijn vinger gleed weer naar beneden, zocht haar vocht en vond haar klitje weer. Hijgend drukte ze zich naar mijn hand. &#8220;Wat wil je dat ik doe&#8221;? vroeg ik haar weer. Ze draaide haar hoofd naar me toe en keek me aan. Likte langs onderlip. Ik boog me naar haar toe en kustte haar hard en liet daarbij ook een vinger in haar glijden. Ze kreunde zuchtend in mijn mond. &#8220;Jaaa&#8221;. Ik trok mijn hand terug en liet vervolgens twee vingers in haar glijden. Soepel en nat. Ze bewoog onrustig haar benen. Langzaam bewoog ik mijn vingers in en uit haar. Haar heupen golfden met me mee. Ik bracht mijn mond weer bij haar oor, zoog zachtjes aan haar lelletje. &#8220;Wat wil je dat ik doe? Wil je dat ik je neuk&#8221;? Mijn hand versnelde het tempo. Ik stootte iets harder haar lichaam in. &#8220;Jaaa&#8221; kreunde ze. &#8220;Neuk me, neuk me, neuk me&#8221; op het ritme dat mijn vingers aangaven. Ik genoot met volle teugen. Dreef mijn vingers dieper haar warmte in. Gleed soepel met twee vingers naar buiten en stootte net zo zo soepel weer naar binnen. Mijn duim vond haar klit bij elke opgaande beweging. Haar gekreun vulde mijn oren. Bestaat er een mooier geluid dan een van genot kreunende vrouw?<br />
 &#8220;Harder&#8221; hijgde ze en ik versnelde mijn tempo. Ik voelde de spanning in haar lijf.<br />
 De versnelling in haar ademhaling. Ik voelde haar natter worden. Haar geur bezwangerde de lucht en ik moest me inhouden om niet met mijn gezicht tussen haar benen te duiken. Ik richtte me op en ging weer tussen haar benen zitten. Haar benen aan weerskanten van mijn heupen. Ik pakte met mijn linkerhand haar heup en dreef de vingers van mijn rechter haar lichaam in. Ik genoot van de aanblik van mijn vingers in haar kutje. De roze diepte waar mijn vingers in binnendrongen en nat en glanzend weer tevoorschijn kwamen. Hoe haar spiertjes zich van binnen begonnen aan te spannen en haar heupen zich sneller tegen mijn hand bewogen. Mijn blik gleed omhoog, van haar glimmend poesje naar haar golvende buik. Mijn vingers neukten haar stevig door en mijn andere hand klemvast om haar heup. Mijn ogen volgden haar lichaam omhoog, naar haar gezicht. De aanblik van haar deinende lichaam maakte me natter en ik voelde hoe het over mijn dijen liep.</p>
<p>Ze deed haar best.<br />
 Ze deed haar best niet te schreeuwen.<br />
 Ik zag de strakke lijn van haar hals die doorliep naar haar kaken. Haar ogen fijngeknepen, haar borst zwoegend.<br />
 Ik boog me naar voren en drukte een kus op haar lippen.<br />
 &#8220;Laat het maar gaan lieverd. Ga maar los&#8221;</p>
<p>Meer had ze niet nodig. Ik drukte mijn mond op haar. Haar lichaam in schokkende razernij en ik nam gretig wat ze me wilde geven. Schorre kreten vulden de kamer.</p>
<p>Ik voelde hoe ze leegliep tussen mijn vingers en ik vond dat ik genoeg gewacht had. Ik haalde mijn vingers uit haar en drukte met beide handen haar dijen wijd uiteen, ik dook met mijn gezicht ertussen. Ze probeerde weg te kronkelen, haar orgasme nog niet te boven. Ik pakte haar heupen stevig beet en trok haar tegen mijn mond. &#8220;Hierblijven jij&#8221; gromde ik. Genietend likte ik haar lipjes open. Sabbelde ik het vocht van haar vlees. God wat heerlijk! Ik stootte mijn tong naar binnen, op zoek naar meer zoutigheid. Dan weer likte ik haar spleetje open, van beneden naar boven en tikte met mijn tong tegen haar klitje. Ik hoorde haar steunen. Een blik omhoog gaf me een weergaloos beeld. Haar buik trilde gespannen en haar borsten had ze in haar handen genomen. Haar hoofd had ze naar achter gegooid, haar haren wild erom heen. Allemachtig, ik kreeg meer dan ik verwachtte. Mijn tong vond haar klitje weer en ik drukte het kapje omhoog met mijn tanden. Mijn tong gleed erom heen, zijdezacht en ik nam het knopje tussen mijn lippen en zoog zachtjes. &#8220;Oh God Shana&#8221;! Met een kreet drukte ze haar heupen omhoog en mijn hoofd omlaag. Ik wisselde het zuigen af met rondjes die mijn tong om haar klitje heen draaide. Haar hijgende kreten werden gedempt doordat ze haar dijen om mijn hoofd klemde. In de verte hoorde ik een bijna huilende kreet net voordat ze mijn gezicht inschokte. Haar dijen strak tegen de zijkanten van mijn hoofd en haar handen strak tegen mijn achterhoofd. Ik liet haar uitschokken tegen mijn gezicht tot ze haar greep op mijn hoofd verslapte. Haar armen en benen op bed liet rusten. Ik boog me over haar heen en plantte een kusje op haar mond. Ze sloeg een arm over haar ogen. Ik liet me naast haar neervallen en legde mijn hand op haar buik. Keek naar hoe ze daar lag met haar arm over haar gezicht. Ik drukte een kusje in haar hals. Fluisterde hoe geweldig ze was geweest. Hoe heerlijk ze was. Dat ze lekker mocht gaan slapen als ze wilde. Ik zag haar glimlachen. &#8220;Geef me even&#8221; zei ze hees. &#8220;Dan ben jij aan de beurt&#8221;.</p>
    <script type="text/javascript">window.wp_ajax_url = 'http://www.shespot.nl/wp-admin/admin-ajax.php';window.current_post_id = 1133150;</script>
    <div class="rate-article">
        <form name="user-vote" action="#">
                            <h5>Beoordeel dit verhaal</h5>
                <!-- <input class="rating-field" type="number" name="user-vote" value="8.0752688172042" style="display:none;" novalidate> -->
                <p>
                                            <span><label>1 <input style="vertical-align:middle;margin-right:10px;" type="radio" name="user-vote" value="1"></label></span>
                                            <span><label>2 <input style="vertical-align:middle;margin-right:10px;" type="radio" name="user-vote" value="2"></label></span>
                                            <span><label>3 <input style="vertical-align:middle;margin-right:10px;" type="radio" name="user-vote" value="3"></label></span>
                                            <span><label>4 <input style="vertical-align:middle;margin-right:10px;" type="radio" name="user-vote" value="4"></label></span>
                                            <span><label>5 <input style="vertical-align:middle;margin-right:10px;" type="radio" name="user-vote" value="5"></label></span>
                                            <span><label>6 <input style="vertical-align:middle;margin-right:10px;" type="radio" name="user-vote" value="6"></label></span>
                                            <span><label>7 <input style="vertical-align:middle;margin-right:10px;" type="radio" name="user-vote" value="7"></label></span>
                                            <span><label>8 <input style="vertical-align:middle;margin-right:10px;" type="radio" name="user-vote" value="8"></label></span>
                                            <span><label>9 <input style="vertical-align:middle;margin-right:10px;" type="radio" name="user-vote" value="9"></label></span>
                                            <span><label>10 <input style="vertical-align:middle;margin-right:10px;" type="radio" name="user-vote" value="10"></label></span>
                                    </p>
                <button id="submit-vote-article" type="button" class="btn" style="cursor:pointer;">Beoordeel dit verhaal</button>
                    </form>
    </div>
    
<script type="text/javascript">
jQuery(document).ready(function($) {
    $.post('http://www.shespot.nl/wp-admin/admin-ajax.php', {action: 'mts_view_count', id: '1133150'});
});
</script><!-- Simple Share Buttons Adder (6.3.6) simplesharebuttons.com --><div class="ssba ssba-wrap"><div style="text-align:left">Deel dit bericht:<br/><a data-site='pinterest' class='ssba_pinterest_share' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><img src="http://www.shespot.nl/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/pinterest.png" title="Pinterest" class="ssba ssba-img" alt="Pin on Pinterest" /></a><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=http://www.shespot.nl/lezen/1133150/petra-paramaribo-deel-3/"  target="_blank" ><img src="http://www.shespot.nl/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=http://www.shespot.nl/lezen/1133150/petra-paramaribo-deel-3/&amp;text=Petra%2C+Paramaribo+%28deel+3%29+"  target="_blank" ><img src="http://www.shespot.nl/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.shespot.nl/lezen/1133150/petra-paramaribo-deel-3/"  target="_blank" ><img src="http://www.shespot.nl/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /></a><a data-site="" class="ssba_google_share" href="https://plus.google.com/share?url=http://www.shespot.nl/lezen/1133150/petra-paramaribo-deel-3/"  target="_blank" ><img src="http://www.shespot.nl/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/google.png" title="Google+" class="ssba ssba-img" alt="Share on Google+" /></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=Petra,%20Paramaribo%20(deel%203)&#038;body=%20http://www.shespot.nl/lezen/1133150/petra-paramaribo-deel-3/"><img src="http://www.shespot.nl/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" title="Email" class="ssba ssba-img" alt="Email this to someone" /></a></div></div>										</div>
																																							</div><!--.post-single-content-->
								</div><!--.single_post-->
																<div class="tags"><span class="tagtext">Tags:</span><a href="http://www.shespot.nl/tag/lesbisch-en-homo/" rel="tag">Lesbisch en homo</a>, <a href="http://www.shespot.nl/tag/normaal/" rel="tag">normaal</a>, <a href="http://www.shespot.nl/tag/shane/" rel="tag">Shane</a>, <a href="http://www.shespot.nl/tag/vrijpartij/" rel="tag">vrijpartij</a></div>												</div><!--.g post-->
				<!-- You can start editing here. -->
	<div id="comments">
		<h4 class="total-comments">4 Reacties</h4>
			<ol class="commentlist">
				<div class="navigation">
					<div class="alignleft"></div>
					<div class="alignright"></div>
				</div>
				    	<li class="comment even thread-even depth-1" id="li-comment-6435">
    		                    <div id="comment-6435" itemscope itemtype="http://schema.org/UserComments">
                        <div class="comment-author vcard">
                                                        <span class="fn" itemprop="creator" itemscope itemtype="http://schema.org/Person"><span itemprop="name">wiets</span></span>                                                            <span class="ago">05 dec 2017</span>
                                                        <span class="comment-meta">
                                                            </span>
                        </div>
                                                <div class="commentmetadata">
                            <div class="commenttext" itemprop="commentText">
                                <p>MMMMMMMM&#8230;&#8230;..  erg&#8230; erg mooi.</p>
                            </div>
                            <div class="reply">
                                <a rel='nofollow' class='comment-reply-link' href='http://www.shespot.nl/lezen/1133150/petra-paramaribo-deel-3/?replytocom=6435#respond' onclick='return addComment.moveForm( "comment-6435", "6435", "respond", "1133150" )' aria-label='Antwoord op wiets'>Beantwoorden</a>                            </div>
                        </div>
                    </div>
                    	<!-- WP adds </li> -->
    <ul class="children">
    	<li class="comment odd alt depth-2" id="li-comment-6436">
    		                    <div id="comment-6436" itemscope itemtype="http://schema.org/UserComments">
                        <div class="comment-author vcard">
                                                        <span class="fn" itemprop="creator" itemscope itemtype="http://schema.org/Person"><span itemprop="name">Shane</span></span>                                                            <span class="ago">05 dec 2017</span>
                                                        <span class="comment-meta">
                                                            </span>
                        </div>
                                                <div class="commentmetadata">
                            <div class="commenttext" itemprop="commentText">
                                <p>Dank je!</p>
                            </div>
                            <div class="reply">
                                <a rel='nofollow' class='comment-reply-link' href='http://www.shespot.nl/lezen/1133150/petra-paramaribo-deel-3/?replytocom=6436#respond' onclick='return addComment.moveForm( "comment-6436", "6436", "respond", "1133150" )' aria-label='Antwoord op Shane'>Beantwoorden</a>                            </div>
                        </div>
                    </div>
                    	<!-- WP adds </li> -->
    </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
    	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-6437">
    		                    <div id="comment-6437" itemscope itemtype="http://schema.org/UserComments">
                        <div class="comment-author vcard">
                                                        <span class="fn" itemprop="creator" itemscope itemtype="http://schema.org/Person"><span itemprop="name">wiets</span></span>                                                            <span class="ago">05 dec 2017</span>
                                                        <span class="comment-meta">
                                                            </span>
                        </div>
                                                <div class="commentmetadata">
                            <div class="commenttext" itemprop="commentText">
                                <p>Eer , wie eer toekomt😊</p>
                            </div>
                            <div class="reply">
                                <a rel='nofollow' class='comment-reply-link' href='http://www.shespot.nl/lezen/1133150/petra-paramaribo-deel-3/?replytocom=6437#respond' onclick='return addComment.moveForm( "comment-6437", "6437", "respond", "1133150" )' aria-label='Antwoord op wiets'>Beantwoorden</a>                            </div>
                        </div>
                    </div>
                    	<!-- WP adds </li> -->
    </li><!-- #comment-## -->
    	<li class="comment odd alt thread-even depth-1" id="li-comment-6439">
    		                    <div id="comment-6439" itemscope itemtype="http://schema.org/UserComments">
                        <div class="comment-author vcard">
                                                        <span class="fn" itemprop="creator" itemscope itemtype="http://schema.org/Person"><span itemprop="name">Klaske</span></span>                                                            <span class="ago">06 dec 2017</span>
                                                        <span class="comment-meta">
                                                            </span>
                        </div>
                                                <div class="commentmetadata">
                            <div class="commenttext" itemprop="commentText">
                                <p>Heel erg van genoten</p>
                            </div>
                            <div class="reply">
                                <a rel='nofollow' class='comment-reply-link' href='http://www.shespot.nl/lezen/1133150/petra-paramaribo-deel-3/?replytocom=6439#respond' onclick='return addComment.moveForm( "comment-6439", "6439", "respond", "1133150" )' aria-label='Antwoord op Klaske'>Beantwoorden</a>                            </div>
                        </div>
                    </div>
                    	<!-- WP adds </li> -->
    </li><!-- #comment-## -->
				<div class="navigation">
					<div class="alignleft"></div>
					<div class="alignright"></div>
				</div>
			</ol>
		</div>

	<div id="commentsAdd">
		<div id="respond" class="box m-t-6">
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4><span>Plaats een Reactie</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/lezen/1133150/petra-paramaribo-deel-3/#respond" style="display:none;">Reactie annuleren</a></small></h3>			<form action="http://www.shespot.nl/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" placeholder="Typ hier je reactie*"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" placeholder="Naam*" value="" size="30" /></p>
<p class="comment-form-email"><input id="email" name="email" type="text" placeholder="E-mail*" value="" size="30" /></p>
<p class="comment-form-url"><input id="url" name="url" type="text" placeholder="Website" value="" size="30" /></p>
<p class="cptch_block"><span class="cptch_title">Ben je een robot?<span class="required"> *</span></span><span class="cptch_wrap cptch_math_actions">

				<label class="cptch_label" for="cptch_input_59"><span class="cptch_span">2</span>

					<span class="cptch_span">&nbsp;&#43;&nbsp;</span>

					<span class="cptch_span"><input id="cptch_input_59" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>

					<span class="cptch_span">&nbsp;=&nbsp;</span>

					<span class="cptch_span">8</span>

					<input type="hidden" name="cptch_result" value="diM=" /><input type="hidden" name="cptch_time" value="1512674764" />

					<input type="hidden" name="cptch_form" value="wp_comments" />

				</label><span class="cptch_reload_button_wrap hide-if-no-js">

					<noscript>

						<style type="text/css">

							.hide-if-no-js {

								display: none !important;

							}

						</style>

					</noscript>

					<span class="cptch_reload_button dashicons dashicons-update"></span>

				</span></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Plaats Reactie" /> <input type='hidden' name='comment_post_ID' value='1133150' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
			</div>
	</div>
					</div>
	</article>
	<aside id="sidebar" class="sidebar c-4-12" role="complementary" itemscope itemtype="http://schema.org/WPSideBar">
	<div id="adrotate_widgets-2" class="widget adrotate_widgets"><h3 class="widget-title">Advertentie</h3><div class="g g-1"><div class="g-dyn a-14 c-1"><a href="https://www.condoombutler.nl/" target="_blank"><img src="http://www.shespot.nl/wp-content/uploads/2017/10/banner-payoff-300x250-Light.gif"></a></div><div class="g-dyn a-3 c-2"><a class="gofollow" data-track="MywxLDEsNjA=" href="https://www.willie.nl/vibrator/" target="_blank"><img src="http://www.shespot.nl/wp-content/uploads/2016/06/Vibrator-nodig-300x250-1.gif"></a></div><div class="g-dyn a-11 c-3"><a class="gofollow" data-track="MTEsMSwxLDYw" href="https://www.willie.nl/bestel/womanizer-pro-stimulator-zwart/11043/?sort=korting&im=shespot"><img src="http://www.shespot.nl/wp-content/uploads/2017/02/Shespot-300x250.gif" /></a></div><div class="g-dyn a-7 c-4"><a href="https://www.willie.nl/bestel/lelo-ina-wave/10456/?im=shespot"><img src="http://www.shespot.nl/wp-content/uploads/2016/11/Volonte-INAWAVE_300-350.gif" /></a>
</div></div></div><div id="search-2" class="widget widget_search"><form method="get" id="searchform" class="search-form" action="http://www.shespot.nl" _lpchecked="1">
	<fieldset>
		<input type="text" name="s" id="s" value="" placeholder="Zoeken"  autocomplete="off" />
		<button id="search-image" class="sbutton" type="submit" value="Search"><i class="fa fa-search"></i>
	    </button>
	</fieldset>
</form>
</div><div id="nav_menu-7" class="widget widget_nav_menu"><h3 class="widget-title">Categorieën</h3><div class="menu-tags-container"><ul id="menu-tags" class="menu"><li id="menu-item-1131436" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1131436"><a href="http://www.shespot.nl/tag/normaal/">normaal</a></li>
<li id="menu-item-1131429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1131429"><a href="http://www.shespot.nl/tag/lesbisch-homo/">lesbisch / homo</a></li>
<li id="menu-item-1131437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1131437"><a href="http://www.shespot.nl/tag/erotisch/">erotisch</a></li>
<li id="menu-item-1131430" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1131430"><a href="http://www.shespot.nl/tag/opwindend/">opwindend</a></li>
<li id="menu-item-1131432" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1131432"><a href="http://www.shespot.nl/tag/vrouw-en-man/">vrouw en man</a></li>
<li id="menu-item-1131433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1131433"><a href="http://www.shespot.nl/tag/trio-en-meer/">trio en meer</a></li>
<li id="menu-item-1131435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1131435"><a href="http://www.shespot.nl/tag/soft-sm/">soft sm</a></li>
<li id="menu-item-1131438" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1131438"><a href="http://www.shespot.nl/tag/vrijpartij/">vrijpartij</a></li>
<li id="menu-item-1131439" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1131439"><a href="http://www.shespot.nl/tag/harde-vrijpartij">harde vrijpartij</a></li>
<li id="menu-item-1131434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1131434"><a href="http://www.shespot.nl/tag/pittige-vrijpartij/">pittige vrijpartij</a></li>
</ul></div></div><div id="text-19" class="widget widget_text"><h3 class="widget-title">Verhaal insturen</h3>			<div class="textwidget">Ben je geïnspireerd? Heb je iets heel opwindends meegemaakt? Heb je zin om hierover te schrijven?
<div class="readMore"><a href="/redactie/verhaal-insturen">Stuur ons jouw verhaal! <i class="fa fa-arrow-right"></i></a></div></div>
		</div><div id="text-17" class="widget widget_text"><h3 class="widget-title">Over Shespot</h3>			<div class="textwidget"><p>Shespot is onderverdeeld in de pijlers <a href="http://www.shespot.nl/kijken/">kijken</a>, <a href="http://www.shespot.nl/lezen/">lezen</a>, <a href="http://www.shespot.nl/praten/">praten</a>, <a href="http://www.femlitero.nl/" target="_blank">shoppen</a>, <a href="http://www.shespot.nl/nieuws/">nieuws</a>, <a href="http://www.shespot.nl/ervaren/">ervaren</a> en <a href="http://www.shespot.nl/onderzoeken/">onderzoeken</a>. Alle pijlers zijn gericht op de seksuele ontdekkingsreis van de vrouw. Wij nodigen jou graag om met ons te interacteren. Heb je een mooi erotisch verhaal, een spannende fantasie, een onderwerp over je eigen seksualiteit waar je over wilt praten of op zoek naar een goede seksuoloog. Ga met ons in gesprek, daar is dit platform voor bedoeld. Voor vrouwen die hun seksualiteit willen ontdekken.</p>
<p>Mannen zijn ook welkom om te reageren, mits met gepaste bescheidenheid.</p></div>
		</div><div id="text-18" class="widget widget_text">			<div class="textwidget"><span class="custom_add">ADVERTENTIE</span>
<a href="https://www.condoomfabriek.nl/condooms/ultra-dun" target="_blank"><img src="http://www.shespot.nl/wp-content/uploads/2016/06/Condoomfabriek-300x125.gif"></a></div>
		</div><div id="budgetmailer_widget_subscribe-2" class="widget widget_budgetmailer_widget_subscribe"><div class="budgetmailer-subscribe">
    <h3 class="widget-title">Nieuwsbrief</h3>    
    <noscript></noscript>

    <form action="http://www.shespot.nl/wp-admin/admin-ajax.php" class="comment-form budgetmailer-subscribe-form" id="budgetmailer-subscribe-form-75" method="post" novalidate="novalidate">
        <input class="budgetmailer-input" name="budgetmailer[post_id]" type="hidden" value="" data-name="post_id" />
        <input class="budgetmailer-input" name="budgetmailer[type]" type="hidden" value="widget" data-name="type" />
        <input class="budgetmailer-input" name="budgetmailer[widget_id]" type="hidden" value="2" data-name="widget_id" />
        
                    <div class="budgetmailer-before"><div class="intro">De laatste nieuwtjes over Shespot ontvangen? Meld je aan voor de nieuwsbrief.</div></div>
            
                
                
                
                
                
                
                
                
                
                
                
        
                <p class="budgetmailer-form-element budgetmailer-email">
            <label for="budgetmailer-email-75">E-mail <span class="required">*</span></label>
            <input class="budgetmailer-input budgetmailer-email-input validate-email" id="budgetmailer-email-75" name="budgetmailer[email]" required="required" data-name="email" type="email" />
        </p>
                                                                                                                                                                                                
                
                
        <p class="form-submit">
            <input class="budgetmailer-submit" type="submit" value="Aanmelden" />
        </p>
        
    </form>
    
    <script type="text/javascript">
        jQuery(document).ready(function() {
            jQuery('#budgetmailer-subscribe-form-75').budgetMailerSubscribe({
                message_invalid: "Dit veld is verplicht.",
                message_invalid_form: "Wijzig de volgende fouten.",
                message_error: "Er is een fout opgetreden.",
                message_success: "Bedankt voor je registratie!"
            });
        });
    </script>
    
</div>
</div><div id="pinterest_rss_widget-2" class="widget pinterest_rss_widget"><h3 class="widget-title">PINTEREST</h3><ul class="pins-feed-list"><li class="pins-feed-item" style="width:93px;height:93px;"><div class="pins-feed-small"><a href="https://www.pinterest.com/pin/21532904448279319/" target="_BLANK" title="Gia Marie Carangi by - Pinned on Sep 19, 2016"><img src="https://i.pinimg.com/236x/af/ff/39/afff39151d8812e8653ccbdf9164b075--gia-carangi-s-fashion.jpg" alt="Gia Marie Carangi by"/></a></div></li><li class="pins-feed-item" style="width:93px;height:93px;"><div class="pins-feed-small"><a href="https://www.pinterest.com/pin/21532904448279318/" target="_BLANK" title="Photobucket - Pinned on Sep 19, 2016"><img src="https://i.pinimg.com/236x/c2/c9/80/c2c980670ca83dcd543b21ccdb3d849a--swimmingpools-jayne-mansfield.jpg" alt="Photobucket"/></a></div></li><li class="pins-feed-item" style="width:93px;height:93px;"><div class="pins-feed-small"><a href="https://www.pinterest.com/pin/21532904448279316/" target="_BLANK" title="Divine Beauty — aime - Pinned on Sep 19, 2016"><img src="https://i.pinimg.com/236x/bc/f5/e7/bcf5e7536879d5cc89ebdc062d630f5e--the-mag-beautiful-creatures.jpg" alt="Divine Beauty — aime"/></a></div></li><li class="pins-feed-item" style="width:93px;height:93px;"><div class="pins-feed-small"><a href="https://www.pinterest.com/pin/21532904448279312/" target="_BLANK" title="wild and free // Pin - Pinned on Sep 19, 2016"><img src="https://i.pinimg.com/236x/86/7d/2a/867d2a4e374da043803f77bd3e1dc09e--couple-stuff-couple-goals.jpg" alt="wild and free // Pin"/></a></div></li><li class="pins-feed-item" style="width:93px;height:93px;"><div class="pins-feed-small"><a href="https://www.pinterest.com/pin/21532904448279310/" target="_BLANK" title="* - Pinned on Sep 19, 2016"><img src="https://i.pinimg.com/236x/89/52/ff/8952ffb95c104400af3881bf2cf4ff6d--erotic-photography-white-photography.jpg" alt="*"/></a></div></li><li class="pins-feed-item" style="width:93px;height:93px;"><div class="pins-feed-small"><a href="https://www.pinterest.com/pin/21532904448279309/" target="_BLANK" title="young at heart - Pinned on Sep 19, 2016"><img src="https://i.pinimg.com/236x/e1/9e/46/e19e464f3d55c1dde5b2bcaadf1426df--old-couples-romantic-couples.jpg" alt="young at heart"/></a></div></li><li class="pins-feed-item" style="width:93px;height:93px;"><div class="pins-feed-small"><a href="https://www.pinterest.com/pin/21532904448229106/" target="_BLANK" title="〽 - Pinned on Sep 12, 2016"><img src="https://i.pinimg.com/236x/65/0e/bb/650ebba1fdd05c7ed3445088c8a02fcd--sexy-women-sexy-girls.jpg" alt="〽"/></a></div></li><li class="pins-feed-item" style="width:93px;height:93px;"><div class="pins-feed-small"><a href="https://www.pinterest.com/pin/21532904448229085/" target="_BLANK" title="Float - Pinned on Sep 12, 2016"><img src="https://i.pinimg.com/236x/6c/32/7c/6c327ca20122c7d948d6520152feac4e--figure-photography-body-photography.jpg" alt="Float"/></a></div></li><li class="pins-feed-item" style="width:93px;height:93px;"><div class="pins-feed-small"><a href="https://www.pinterest.com/pin/21532904448229079/" target="_BLANK" title="artistic partial nud - Pinned on Sep 12, 2016"><img src="https://i.pinimg.com/236x/9f/36/58/9f36581820265d7d1f8a48c13ef6d1e3--great-photos-nude-photography.jpg" alt="artistic partial nud"/></a></div></li><div class="pinsClear"></div></ul><script type="text/javascript">jQuery(document).ready(function() {jQuery('.pins-feed-item img').nailthumb({width:93,height:93})}); </script>
                <div style="clear:both;"></div>

                </div><div id="wdi_instagram_widget-2" class="widget wdi_instagram_widget"><h3 class="widget-title">INSTAGRAM</h3>    <style type="text/css">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</style>
    
    <div id="wdi_feed_0" class="wdi_feed_main_container wdi_layout_th"  >
      <div id="wdi_spider_popup_loading_0" class="wdi_spider_popup_loading"></div>
      <div id="wdi_spider_popup_overlay_0" class="wdi_spider_popup_overlay"
           onclick="wdi_spider_destroypopup(1000)"></div>
      <div class="wdi_feed_container">
        <div class="wdi_feed_info">
          <div id="wdi_feed_0_header" class='wdi_feed_header'></div>
          <div id="wdi_feed_0_users" class='wdi_feed_users'></div>
        </div>
                <div class="wdi_feed_wrapper wdi_col_3"
             wdi-res='wdi_col_3'></div>
        <div class="wdi_clear"></div>

        <div class="wdi_js_error wdi_hidden">Something is wrong. Response takes too long or there is JS error. Press Ctrl+Shift+J or Cmd+Shift+J on a Mac.<br/></div>      </div>
    </div>
        <style>
          </style>
        <script>
          </script>
    </div><div id="adrotate_widgets-3" class="widget adrotate_widgets"><h3 class="widget-title">Advertentie</h3><!-- Either there are no banners, they are disabled or none qualified for this location! --></div><div id="adrotate_widgets-4" class="widget adrotate_widgets"><h3 class="widget-title">Advertentie </h3><div class="g g-3"><div class="g-single a-11"><a class="gofollow" data-track="MTEsMywxLDYw" href="https://www.willie.nl/bestel/womanizer-pro-stimulator-zwart/11043/?sort=korting&im=shespot"><img src="http://www.shespot.nl/wp-content/uploads/2017/02/Shespot-300x250.gif" /></a></div></div></div></aside><!--#sidebar-->
	</div><!--#page-->
	<footer id="site-footer" role="contentinfo" itemscope itemtype="http://schema.org/WPFooter">
                    <div class="footer-widgets first-footer-widgets widgets-num-3">
                <div class="container">
                                    <div class="f-widget f-widget-1">
                        <div id="budgetmailer_widget_subscribe-3" class="widget widget_budgetmailer_widget_subscribe"><div class="budgetmailer-subscribe">
        
    <noscript></noscript>

    <form action="http://www.shespot.nl/wp-admin/admin-ajax.php" class="comment-form budgetmailer-subscribe-form" id="budgetmailer-subscribe-form-64" method="post" novalidate="novalidate">
        <input class="budgetmailer-input" name="budgetmailer[post_id]" type="hidden" value="" data-name="post_id" />
        <input class="budgetmailer-input" name="budgetmailer[type]" type="hidden" value="widget" data-name="type" />
        <input class="budgetmailer-input" name="budgetmailer[widget_id]" type="hidden" value="3" data-name="widget_id" />
        
                    <div class="budgetmailer-before">De laatste nieuwtjes over Shespot ontvangen? Meld je aan voor de nieuwsbrief.</div>
            
                
                
                
                
                
                
                
                
                
                
                
        
                <p class="budgetmailer-form-element budgetmailer-email">
            <label for="budgetmailer-email-64">E-mail <span class="required">*</span></label>
            <input class="budgetmailer-input budgetmailer-email-input validate-email" id="budgetmailer-email-64" name="budgetmailer[email]" required="required" data-name="email" type="email" />
        </p>
                                                                                                                                                                                                
                
                
        <p class="form-submit">
            <input class="budgetmailer-submit" type="submit" value="Aanmelden" />
        </p>
        
    </form>
    
    <script type="text/javascript">
        jQuery(document).ready(function() {
            jQuery('#budgetmailer-subscribe-form-64').budgetMailerSubscribe({
                message_invalid: "Dit veld is verplicht.",
                message_invalid_form: "Wijzig de volgende fouten.",
                message_error: "Er is een fout opgetreden.",
                message_success: "Bedankt voor je registratie!"
            });
        });
    </script>
    
</div>
</div><div id="nav_menu-5" class="widget widget_nav_menu"><div class="menu-servicepaginas-container"><ul id="menu-servicepaginas" class="menu"><li id="menu-item-898100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-898100"><a href="http://www.shespot.nl/redactie/">Redactie</a></li>
<li id="menu-item-929018" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-929018"><a href="http://www.shespot.nl/over-shespot/">Over Shespot</a></li>
<li id="menu-item-929017" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-929017"><a href="http://www.shespot.nl/partnerlinks/">Partnerlinks</a></li>
<li id="menu-item-929015" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-929015"><a href="http://www.shespot.nl/colofon/">Colofon</a></li>
<li id="menu-item-929019" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-929019"><a href="http://www.shespot.nl/privacy/">Privacy</a></li>
<li id="menu-item-929016" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-929016"><a href="http://www.shespot.nl/disclaimer/">Disclaimer</a></li>
</ul></div></div>                    </div>
                                        <div class="f-widget f-widget-2">
                                            </div>
                                        <div class="f-widget last f-widget-3">
                                            </div>
                                        <ul class="custom_social">
                        <li><a href="https://www.facebook.com/Shespot" target="_blank"><img src="http://www.shespot.nl/wp-content/themes/mts_schema%20child/img/template/facebook-wit.png"/></a></li>
                        <li><a href="https://nl.pinterest.com/shespotnl/" target="_blank"><img src="http://www.shespot.nl/wp-content/themes/mts_schema%20child/img/template/pinterest-wit.png"/></a></li>
                        <li><a href="https://www.instagram.com/shespot.nl/" target="_blank"><img src="http://www.shespot.nl/wp-content/themes/mts_schema%20child/img/template/instagram-wit.png"/></a></li>
                        <li><a href="https://twitter.com/shespot_nl" target="_blank"><img src="http://www.shespot.nl/wp-content/themes/mts_schema%20child/img/template/twitter-wit.png"/></a></li>
                        <li><a href="https://www.youtube.com/user/SHSPT" target="_blank"><img src="http://www.shespot.nl/wp-content/themes/mts_schema%20child/img/template/youtube-wit.png"/></a></li>
                    </ul>
                </div>
            </div><!--.first-footer-widgets-->
                <div class="copyrights">
			<div class="container">
                <div class="copyline">Dit is een site van CLS Healthcare en Femonline BV.</div>
                <!--start copyrights-->
<div class="row" id="copyright-note">
<span><a href=" http://www.shespot.nl/" title=" Een erotische ontdekkingstocht vol fantasie en verbeelding">SheSpot.nl</a> Copyright &copy; 2017.</span>
<div class="to-top">&nbsp;</div>
</div>
<!--end copyrights-->
            </div>
		</div> 
	</footer><!--#site-footer-->
</div><!--.main-container-->
    <link rel='stylesheet' id='wdi_mCustomScrollbar-css'  href='http://www.shespot.nl/wp-content/plugins/wd-instagram-feed/css/gallerybox/jquery.mCustomScrollbar.css' type='text/css' media='all' />
<link rel='stylesheet' id='wdi_frontend_thumbnails-css'  href='http://www.shespot.nl/wp-content/plugins/wd-instagram-feed/frontend/../css/wdi_frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.shespot.nl/wp-content/plugins/wd-instagram-feed/frontend/../css/font-awesome/css/font-awesome.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.shespot.nl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.shespot.nl/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.shespot.nl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.shespot.nl/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.shespot.nl/wp-content/plugins/simple-share-buttons-adder/js/ssba.min.js'></script>
<script type='text/javascript' src='http://www.shespot.nl/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.shespot.nl/wp-content/plugins/wp-featherlight/js/wpFeatherlight.pkgd.min.js'></script>
<script type='text/javascript' src='http://www.shespot.nl/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.shespot.nl/wp-content/plugins/wd-instagram-feed/frontend/../js/wdi_instagram.js'></script>
<script type='text/javascript' src='http://www.shespot.nl/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wdi_ajax = {"ajax_url":"http:\/\/www.shespot.nl\/wp-admin\/admin-ajax.php"};
var wdi_url = {"plugin_url":"http:\/\/www.shespot.nl\/wp-content\/plugins\/wd-instagram-feed\/frontend\/","ajax_url":"http:\/\/www.shespot.nl\/wp-admin\/admin-ajax.php"};
var wdi_front_messages = {"connection_error":"Connection Error, try again later :(","user_not_found":"Username not found","network_error":"Network error, please try again later :(","hashtag_nodata":"There is no data for that hashtag","filter_title":"Click to filter images by this user","invalid_users_format":"Provided feed users are invalid or obsolete for this version of plugin","feed_nomedia":"There is no media in this feed","follow":"Follow","show_alerts":""};
var wdi_feed_0 = {"feed_row":{"thumb_user":"shespot.nl","feed_name":"shespot.nl","feed_thumb":"http:\/\/www.shespot.nl\/wp-content\/plugins\/wd-instagram-feed\/images\/no-image.png","published":"1","theme_id":"1","feed_users":"[{\"username\":\"shespot.nl\",\"id\":\"\"}]","feed_display_view":"widget","sort_images_by":"date","display_order":"desc","follow_on_instagram_btn":"1","display_header":"0","number_of_photos":"9","load_more_number":"4","pagination_per_page_number":"10","pagination_preload_number":"10","image_browser_preload_number":"10","image_browser_load_number":"10","number_of_columns":"3","resort_after_load_more":"0","show_likes":"0","show_description":"0","show_comments":"0","show_usernames":"0","display_user_info":"1","display_user_post_follow_number":"1","show_full_description":"1","disable_mobile_layout":"0","feed_type":"thumbnails","feed_item_onclick":"lightbox","popup_fullscreen":"0","popup_width":"640","popup_height":"640","popup_type":"none","popup_autoplay":"0","popup_interval":"5","popup_enable_filmstrip":"0","popup_filmstrip_height":"70","autohide_lightbox_navigation":"1","popup_enable_ctrl_btn":"1","popup_enable_fullscreen":"1","popup_enable_info":"0","popup_info_always_show":"0","popup_info_full_width":"0","popup_enable_comment":"0","popup_enable_fullsize_image":"1","popup_enable_download":"0","popup_enable_share_buttons":"0","popup_enable_facebook":"0","popup_enable_twitter":"0","popup_enable_google":"0","popup_enable_pinterest":"0","popup_enable_tumblr":"0","show_image_counts":"0","enable_loop":"1","popup_image_right_click":"1","conditional_filters":"","conditional_filter_type":"none","show_username_on_thumb":"0","conditional_filter_enable":"0","liked_feed":"userhash","mobile_breakpoint":"640","id":"1","widget":true,"access_token":"2325074423.54da896.f3b5028658974f4d8c655dbe74633e4a","wdi_feed_counter":0},"data":[],"usersData":[],"dataCount":"0"};
var wdi_front = {"feed_counter":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.shespot.nl/wp-content/plugins/wd-instagram-feed/frontend/../js/wdi_frontend.js'></script>
<script type='text/javascript' src='http://www.shespot.nl/wp-content/plugins/wd-instagram-feed/frontend/../js/wdi_responsive.js'></script>
<script type='text/javascript' src='http://www.shespot.nl/wp-content/plugins/wd-instagram-feed/js/gallerybox/jquery.mobile.js'></script>
<script type='text/javascript' src='http://www.shespot.nl/wp-content/plugins/wd-instagram-feed/js/gallerybox/jquery.mCustomScrollbar.concat.min.js'></script>
<script type='text/javascript' src='http://www.shespot.nl/wp-content/plugins/wd-instagram-feed/js/gallerybox/jquery.fullscreen-0.4.1.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wdi_objectL10n = {"wdi_field_required":"Field is required.","wdi_mail_validation":"This is not a valid email address.","wdi_search_result":"There are no images matching your search."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.shespot.nl/wp-content/plugins/wd-instagram-feed/js/gallerybox/wdi_gallery_box.js'></script>
<script type='text/javascript' async="async" src='http://www.shespot.nl/wp-content/themes/mts_schema/js/sticky.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mts_ajax_search = {"url":"http:\/\/www.shespot.nl\/wp-admin\/admin-ajax.php","ajax_search":"1"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='http://www.shespot.nl/wp-content/themes/mts_schema/js/ajax.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"dec0e0a58b","ajaxurl":"http:\/\/www.shespot.nl\/wp-admin\/admin-ajax.php","enlarge":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.shespot.nl/wp-content/plugins/captcha/js/front_end_script.js'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 5000 });
	jQuery('.g-2').gslider({ groupid: 2, speed: 6000 });
}
});
</script>
<!-- /AdRotate JS -->

<script type="text/foobox">/* Run FooBox FREE (v1.2.27) */
(function( FOOBOX, $, undefined ) {
  FOOBOX.o = {wordpress: { enabled: true }, countMessage:'image %index of %total', excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }, error: "Could not load the item"};
  FOOBOX.init = function() {
    $(".fbx-link").removeClass("fbx-link");
    $(".foogallery-container.foogallery-lightbox-foobox, .foogallery-container.foogallery-lightbox-foobox-free, .gallery, .wp-caption, a:has(img[class*=wp-image-]), .foobox").foobox(FOOBOX.o);
  };
}( window.FOOBOX = window.FOOBOX || {}, FooBox.$ ));

FooBox.ready(function() {

  jQuery("body").append("<span style=\"font-family:'foobox'; color:transparent; position:absolute; top:-1000em;\">f</span>");
  FOOBOX.init();

});
</script>				<script type="text/javascript">
					if (window.addEventListener){
						window.addEventListener("DOMContentLoaded", function() {
							var arr = document.querySelectorAll("script[type='text/foobox']");
							for (var x = 0; x < arr.length; x++) {
								var script = document.createElement("script");
								script.type = "text/javascript";
								script.innerHTML = arr[x].innerHTML;
								arr[x].parentNode.replaceChild(script, arr[x]);
							}
						});
					} else {
						console.log("FooBox does not support the current browser.");
					}
				</script>
				</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 4605/4655 objects using disk

 Served from: www.shespot.nl @ 2017-12-07 20:26:04 by W3 Total Cache -->